Apple iTunes に複数の脆弱性

Apple iTunes には、複数の脆弱性があります。結果として、遠隔の第三者が、任意のコードを実行したり、サービス運用妨害 (DoS) 攻撃を行ったりするなどの可能性があります。

対象となるバージョンは以下の通りです。

– iTunes 12.6 より前のバージョン
– iTunes 12.6 for Windows より前のバージョン

この問題は、iTunes を Apple が提供する修正済みのバージョンに更新することで解決します。詳細は、Apple が提供する情報を参照してください。

サービス別 料金表

新規お申し込み・コース変更・ご相談など、お気軽にお問い合わせください。
お電話でのお申し込み
・お問い合わせ
お申し込み・お問い合わせ
0120-72-5040

インターネットからお問い合わせ

丹南CATV サービス紹介

丹南CATVをご利用中のお客様

サービスをご利用中のお客様

コミュニティチャンネル

安心・安全の取組

インターネットからお問い合わせ

その他