Adobe Reader および Acrobat の脆弱性 (APSB17-11) に関する注意喚起

PDF ファイル閲覧ソフトウエア Adobe Reader および PDF ファイル作成・変換ソフトウエア Adobe Acrobat には複数の脆弱性があります。脆弱性を悪用したコンテンツをユーザが開いた場合、リモートからの攻撃によって AdobeReader や Acrobat が不正終了したり、任意のコードが実行されたりする恐れがあります。脆弱性の詳細については、アドビの情報を確認してください。


対象となる Windows 版の製品とバージョンは以下の通りです。

  – Adobe Acrobat Reader DC Continuous (15.023.20070) およびそれ以前
  – Adobe Acrobat Reader DC Classic (15.006.30280) およびそれ以前
  – Adobe Acrobat DC Continuous (15.023.20070) およびそれ以前
  – Adobe Acrobat DC Classic (15.006.30280) およびそれ以前
  – Adobe Acrobat XI (11.0.19) およびそれ以前
  – Adobe Reader XI (11.0.19) およびそれ以前

Adobe Reader および Acrobat を以下の最新のバージョンに更新してください。

  – Adobe Acrobat Reader DC Continuous (2017.009.20044)
  – Adobe Acrobat Reader DC Classic (2015.006.30306)
  – Adobe Acrobat DC Continuous (2017.009.20044)
  – Adobe Acrobat DC Classic (2015.006.30306)
  – Adobe Acrobat XI (11.0.20)
  – Adobe Reader XI (11.0.20)

更新は、Adobe Reader および Acrobat の起動後、メニューより “ヘルプ (H)”の次に “アップデートの有無をチェック (U)” をクリックすることで実施できます。

サービス別 料金表

新規お申し込み・コース変更・ご相談など、お気軽にお問い合わせください。
お電話でのお申し込み
・お問い合わせ
お申し込み・お問い合わせ
0120-72-5040

インターネットからお問い合わせ

丹南CATV サービス紹介

丹南CATVをご利用中のお客様

サービスをご利用中のお客様

コミュニティチャンネル

安心・安全の取組

インターネットからお問い合わせ

その他