Adobe Flash Player の脆弱性 (APSB17-10) に関する注意喚起

アドビから Adobe Flash Player に関する脆弱性の情報 (APSB17-10) が公開されました。脆弱性を悪用したコンテンツをユーザが開いた場合、リモートからの攻撃によって Adobe Flash Player が不正終了したり、任意のコードが実行されたりする恐れがあります。脆弱性の詳細については、アドビの情報を確認してください。

対象となる製品とバージョンは以下の通りです。

  – Adobe Flash Player Desktop Runtime (25.0.0.127) およびそれ以前
(Internet Explorer, Mozilla Firefox, Safari など)
  – Adobe Flash Player for Google Chrome (25.0.0.127) およびそれ以前
  – Adobe Flash Player for Microsoft Edge and Internet Explorer 11 (25.0.0.127) およびそれ以前
(Windows 10 および Windows 8.1)

Adobe Flash Player を以下の最新のバージョンに更新してください。

  – Adobe Flash Player Desktop Runtime (25.0.0.148)
(Internet Explorer, Mozilla Firefox, Safari など)
  – Adobe Flash Player for Google Chrome (25.0.0.148)
  – Adobe Flash Player for Microsoft Edge and Internet Explorer 11 (25.0.0.148)
(Windows 10 および Windows 8.1)

Adobe Flash Player ダウンロードセンター
https://get.adobe.com/jp/flashplayer/

サービス別 料金表

新規お申し込み・コース変更・ご相談など、お気軽にお問い合わせください。
お申し込み・お問い合わせ
0120-72-5040
【電話受付】9:00~19:00
【窓口】平日/10:00~19:00 土日祝/10:00~18:00

インターネットからお問い合わせ

丹南CATV サービス紹介

丹南CATVをご利用中のお客様

サービスをご利用中のお客様

コミュニティチャンネル

安心・安全の取組

インターネットからお問い合わせ

その他