複数の Apple 製品に脆弱性

複数の Apple 製品には、脆弱性があります。結果として、遠隔の第三者が、任意のコードを実行したり、サービス運用妨害 (DoS) 攻撃を行ったりするなどの可能性があります。

対象となる製品およびバージョンは以下の通りです。
– macOS Server 5.3 より前のバージョン
– tvOS 10.2 より前のバージョン
– watchOS 3.2 より前のバージョン
– iOS 10.3 より前のバージョン
– macOS Sierra 10.12.4 より前のバージョン
– OS X El Capitan
– OS X Yosemite
– Safari 10.1 より前のバージョン
– Pages 6.1 for Mac より前のバージョン
– Numbers 4.1 for Mac より前のバージョン
– Keynote 7.1 for Mac より前のバージョン
– Pages 3.1 for iOS より前のバージョン
– Numbers 3.1 for iOS より前のバージョン
– Keynote 3.1 for iOS より前のバージョン

この問題は、該当する製品を Apple が提供する修正済みのバージョンに更新することで解決します。詳細は、Apple が提供する情報を参照してください。

サービス別 料金表

新規お申し込み・コース変更・ご相談など、お気軽にお問い合わせください。
お申し込み・お問い合わせ
0120-72-5040
【電話受付】9:00~19:00
【窓口】平日/10:00~19:00 土日祝/10:00~18:00

インターネットからお問い合わせ

丹南CATV サービス紹介

丹南CATVをご利用中のお客様

サービスをご利用中のお客様

コミュニティチャンネル

安心・安全の取組

インターネットからお問い合わせ

その他